iPhone 5 必须更新到 iOS 10.3.4,以保正常连网功能

2019年10月29日 5:48 发表评论 阅读评论

据 Apple 分享的数字,截至 10 月 15 日之时,全球就只有 9% 的…iPhone 5 必须更新到 iOS 10.3.4,以保正常连网功能

如果你还希望使用手上的 iPhone 5,那记紧在 11 月 3 日的上午 1200(国际标准时间)之前更新到 iOS 10.3.4。否则装置的核心连网功能,包括电邮、网页浏览、App Store 和 iCloud 都会失效。Apple 解释,“这是因为 2019 年 4 月 6 日发生的 GPS 时间翻转问题,开始影响到其他制造商的 GPS 功能产品。”但只要把系统更新之后,就可以维持准确的 GPS 定位功能。iPhone 5 必须更新到 iOS 10.3.4,以保正常连网功能

本文链接 : iPhone 5 必须更新到 iOS 10.3.4,以保正常连网功能,转载请保留链接

如果你喜欢本文,那么请订阅最新文章,或者收藏本站。当前订阅数 现在订阅最新数码资讯的人数
分类: 酷炫数码 标签:
  1. 还没有评论,欢迎您发表评论